<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Acerca de migraciones, pasiones y las tensiones de la identidad &#8211; Nueva Sion | Periodismo Judeo Argentino con Compromiso</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Nueva Sion | Periodismo Judeo Argentino con Compromiso &raquo; Feed" href="https://nuevasion.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sion | Periodismo Judeo Argentino con Compromiso &raquo; Feed de los comentarios" href="https://nuevasion.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sion | Periodismo Judeo Argentino con Compromiso &raquo; Comentario “Regreso al Maracaná” (Brasil, Israel, Alemania, 2019)Acerca de migraciones, pasiones y las tensiones de la identidad del feed" href="https://nuevasion.com.ar/archivos/33461/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nuevasion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://nuevasion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://nuevasion.com.ar/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='hello-elementor-css' href='https://nuevasion.com.ar/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://nuevasion.com.ar/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='elementor-post-33474-css' href='https://nuevasion.com.ar/wp-content/uploads/elementor/css/post-33474.css?ver=1668710254' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://nuevasion.com.ar/wp-content/uploads/elementor/css/global.css?ver=1668710254' media='all' />
<link rel='stylesheet' id='elementor-post-35-css' href='https://nuevasion.com.ar/wp-content/uploads/elementor/css/post-35.css?ver=1668710254' media='all' />
<link rel='stylesheet' id='elementor-post-8774-css' href='https://nuevasion.com.ar/wp-content/uploads/elementor/css/post-8774.css?ver=1668710254' media='all' />
<link rel='stylesheet' id='elementor-post-39-css' href='https://nuevasion.com.ar/wp-content/uploads/elementor/css/post-39.css?ver=1668710271' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<link rel="https://api.w.org/" href="https://nuevasion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://nuevasion.com.ar/wp-json/wp/v2/posts/33461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevasion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevasion.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://nuevasion.com.ar/archivos/33461" />
<link rel='shortlink' href='https://nuevasion.com.ar/?p=33461' />
<link rel="alternate" type="application/json+oembed" href="https://nuevasion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevasion.com.ar%2Farchivos%2F33461" />
<link rel="alternate" type="text/xml+oembed" href="https://nuevasion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevasion.com.ar%2Farchivos%2F33461&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-142124123-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta property="fb:app_id" content="217931268901140" /></head>
<body class="post-template-default single single-post postid-33461 single-format-standard elementor-default elementor-kit-33474 elementor-page-39">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Ir al contenido</a>

		<div data-elementor-type="header" data-elementor-id="35" class="elementor elementor-35 elementor-bc-flex-widget elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-fc81e11 elementor-section-height-min-height elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fc81e11" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-43badf2" data-id="43badf2" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a444d3c" data-id="a444d3c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c8ecc50 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="c8ecc50" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://nuevasion.com.ar" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class=&quot;fa fa-search&quot; aria-hidden="true"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a6ec37d" data-id="a6ec37d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29f2214 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="29f2214" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5da7561" href="https://www.facebook.com/periodico.nuevasion" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d570b2b" href="https://twitter.com/nueva_sion" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-1f01053" href="mailto:info@nuevasion.com.ar">
						<span class="elementor-screen-only">Envelope</span>
													<i class="fa fa-envelope"></i>
											</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cced341 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="cced341" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a702bca" data-id="a702bca" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-beaa3fb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="beaa3fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4427ef1" data-id="4427ef1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81ec822 elementor-widget elementor-widget-image" data-id="81ec822" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://nuevasion.com.ar">
							<img width="800" height="361" src="https://nuevasion.com.ar/wp-content/uploads/2018/07/nueva-sion-horizontal-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://nuevasion.com.ar/wp-content/uploads/2018/07/nueva-sion-horizontal-1.png 800w, https://nuevasion.com.ar/wp-content/uploads/2018/07/nueva-sion-horizontal-1-300x135.png 300w, https://nuevasion.com.ar/wp-content/uploads/2018/07/nueva-sion-horizontal-1-768x347.png 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-56f9c27" data-id="56f9c27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e10569 elementor-button-info elementor-align-right elementor-hidden-phone elementor-widget elementor-widget-button" data-id="2e10569" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://nuevasion.com.ar" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
									<i class="fa fa-home" aria-hidden="true"></i>
							</span>
						<span class="elementor-button-text">INICIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-479d67e elementor-button-info elementor-align-right elementor-hidden-phone elementor-widget elementor-widget-button" data-id="479d67e" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/staff" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
									<i class="fa fa-pencil" aria-hidden="true"></i>
							</span>
						<span class="elementor-button-text">STAFF</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cb0cd elementor-button-info elementor-align-right elementor-hidden-phone elementor-widget elementor-widget-button" data-id="12cb0cd" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/contacto" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
									<i class="fa fa-envelope" aria-hidden="true"></i>
							</span>
						<span class="elementor-button-text">CONTACTO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4f96eb9 elementor-section-full_width elementor-section-content-middle elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="4f96eb9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:44,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d8c4fb0" data-id="d8c4fb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae2e154 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="ae2e154" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="0" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-overline e--animation-none">
				<ul id="menu-1-ae2e154" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuevasion.com.ar/archivos/category/comunitarias" class="elementor-item">Comunitarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuevasion.com.ar/archivos/category/editorial" class="elementor-item">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuevasion.com.ar/archivos/category/israel" class="elementor-item">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuevasion.com.ar/archivos/category/medio-oriente" class="elementor-item">Medio oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuevasion.com.ar/archivos/category/argentina" class="elementor-item">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://nuevasion.com.ar/archivos/category/cultura" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuevasion.com.ar/archivos/category/historia" class="elementor-item">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuevasion.com.ar/archivos/category/internacionales" class="elementor-item">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuevasion.com.ar/archivos/category/reportajes" class="elementor-item">Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuevasion.com.ar/archivos/category/humor" class="elementor-item">Humor</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-ae2e154" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuevasion.com.ar/archivos/category/comunitarias" class="elementor-item" tabindex="-1">Comunitarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuevasion.com.ar/archivos/category/editorial" class="elementor-item" tabindex="-1">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuevasion.com.ar/archivos/category/israel" class="elementor-item" tabindex="-1">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuevasion.com.ar/archivos/category/medio-oriente" class="elementor-item" tabindex="-1">Medio oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuevasion.com.ar/archivos/category/argentina" class="elementor-item" tabindex="-1">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://nuevasion.com.ar/archivos/category/cultura" class="elementor-item" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuevasion.com.ar/archivos/category/historia" class="elementor-item" tabindex="-1">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuevasion.com.ar/archivos/category/internacionales" class="elementor-item" tabindex="-1">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuevasion.com.ar/archivos/category/reportajes" class="elementor-item" tabindex="-1">Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuevasion.com.ar/archivos/category/humor" class="elementor-item" tabindex="-1">Humor</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-07ee415 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="07ee415" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ba73a07" data-id="ba73a07" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0851626 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0851626" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="0" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-overline e--animation-none">
				<ul id="menu-1-0851626" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuevasion.com.ar/archivos/category/comunitarias" class="elementor-item">Comunitarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuevasion.com.ar/archivos/category/editorial" class="elementor-item">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuevasion.com.ar/archivos/category/israel" class="elementor-item">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuevasion.com.ar/archivos/category/medio-oriente" class="elementor-item">Medio oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuevasion.com.ar/archivos/category/argentina" class="elementor-item">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://nuevasion.com.ar/archivos/category/cultura" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuevasion.com.ar/archivos/category/historia" class="elementor-item">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuevasion.com.ar/archivos/category/internacionales" class="elementor-item">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuevasion.com.ar/archivos/category/reportajes" class="elementor-item">Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuevasion.com.ar/archivos/category/humor" class="elementor-item">Humor</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-0851626" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuevasion.com.ar/archivos/category/comunitarias" class="elementor-item" tabindex="-1">Comunitarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuevasion.com.ar/archivos/category/editorial" class="elementor-item" tabindex="-1">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuevasion.com.ar/archivos/category/israel" class="elementor-item" tabindex="-1">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuevasion.com.ar/archivos/category/medio-oriente" class="elementor-item" tabindex="-1">Medio oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuevasion.com.ar/archivos/category/argentina" class="elementor-item" tabindex="-1">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://nuevasion.com.ar/archivos/category/cultura" class="elementor-item" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuevasion.com.ar/archivos/category/historia" class="elementor-item" tabindex="-1">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuevasion.com.ar/archivos/category/internacionales" class="elementor-item" tabindex="-1">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuevasion.com.ar/archivos/category/reportajes" class="elementor-item" tabindex="-1">Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuevasion.com.ar/archivos/category/humor" class="elementor-item" tabindex="-1">Humor</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97e29f1 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="97e29f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-68db9d8" data-id="68db9d8" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="single" data-elementor-id="39" class="elementor elementor-39 elementor-bc-flex-widget elementor-location-single post-33461 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-daf4134 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="daf4134" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d64776b" data-id="d64776b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-095a3da elementor-widget elementor-widget-spacer" data-id="095a3da" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7035c75 elementor-align-left elementor-widget elementor-widget-post-info" data-id="7035c75" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-10bbf3a elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Cultura</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a27bb67 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										16/11/2022					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ac7fc46 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ac7fc46" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><p style='color:#666666;font-size:12px'>“Regreso al Maracaná” (Brasil, Israel, Alemania, 2019)</p>Acerca de migraciones, pasiones y las tensiones de la identidad</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-df4dad9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df4dad9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-779b227" data-id="779b227" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4bbdd73 elementor-widget elementor-widget-theme-post-excerpt" data-id="4bbdd73" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			La película dirigida por el director argentino-israelí Jorge Gurvich narra el viaje al Mundial de Fútbol de 2014 de un brasileño que hizo alía, su hijo y su nieto. Regreso al Maracaná da cuenta de la relación intensa y muchas veces difícil entre un padre y su hijo varón, donde se ponen en juego las expectativas, deseos y proyecciones de los padres con respecto a los hijos. La condición judía de los personajes se constituye a partir de sucesivos desgarros y pérdidas, que asimismo manifiestan una tensión entre el país que eligieron para vivir, Israel, y la pertenencia al país donde nacieron, Brasil.		</div>
				</div>
				<div class="elementor-element elementor-element-8dec8d2 elementor-widget elementor-widget-text-editor" data-id="8dec8d2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Por Ana Wortman					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a042964" data-id="a042964" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f287ba elementor-widget elementor-widget-image" data-id="4f287ba" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="513" src="https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-768x513.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-768x513.jpg 768w, https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-300x200.jpg 300w, https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-1024x684.jpg 1024w, https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-1536x1026.jpg 1536w, https://nuevasion.com.ar/wp-content/uploads/2022/11/MARACANA-PHOTO-1-2048x1368.jpg 2048w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b2173ea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b2173ea" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4e1be70" data-id="4e1be70" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2518193 elementor-widget elementor-widget-theme-post-content" data-id="2518193" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p class="has-text-align-left">En el marco de la 17 edición del Festival de Cine internacional Judío en Buenos Aires, se presentaron doce películas en las cuales se involucran también doce países en la producción: Alemania, Argentina, Austria, Bélgica, Brasil, Canadá, Estados Unidos, Francia, Hungría, Reino Unido, Suiza y, obviamente, Israel.<br>En las últimas ediciones nos encontramos con directores que trabajan trasnacionalmente pero son latinoamericanos, como Jonathan Jakubowicz, de Venezuela, con su excelente película Resistencia sobre la participación de Marcel Marceau/Manguel en la Resistencia francesa contra la ocupación nazi, y Jorge Gurvich, director de cine argentino radicado hace 40 años en Israel. Gurvich ha producido una gran cantidad de películas y ahora nos presenta “Regreso al Maracaná”.<br>Como se puede advertir en entrevistas a ambos directores, a través de los relatos ficcionales que despliegan en sus películas, dan cuenta de la complejidad de la identidad judía y los desgarramientos que atraviesan ellos o atravesaron sus familias en historias de dictaduras, exilios, y muertes en campos de concentración.<br>Aquí nos vamos a centrar en la película dirigida por el director argentino israelí Jorge Gurvich, con diálogos en hebreo, inglés y portugués. Ya el título nos invita a la reflexión ¿De qué está hablando? ¿Qué significa ese título? ¿Por qué mencionar un mundialmente reconocido estadio de fútbol implica deducir una gran cantidad de características del lugar? ¿Cuánto tiene que ver esa palabra con la identidad brasileña? ¿Qué pasiones y sentimientos se ponen en juego? En primer lugar, conocer algunos rasgos del director nos ayudan a comprender el sentido profundo de la película. En una entrevista para la TV en Israel, Gurvich menciona que se exilió en Israel en el contexto de la última dictadura militar argentina y señala que allí pudo estudiar cine, carrera que no podía cursar en Argentina en esos años. Otro rasgo de su desgarramiento con respecto al país donde nació es que les pide a sus hijos israelíes que cuando muera y vayan al cementerio a visitarlo cada cuatro años le cuenten como salió Argentina en el Mundial. Esos dos elementos constituyen el puntapié para abordar la trama de la película que filmó sobre esta tensión subjetiva, pero a partir de la historia de una familia brasileña, los Spivak, que migran a Israel con su hijo de 20 años. Samuel y Roberto Spivak , ya su nieto Itai será israelí y no le interesará el fútbol. Samuel, el abuelo de la familia, con problemas cardíacos y una operación inminente, manifestaba un profundo deseo de viajar a Brasil donde se realizaría el Mundial de Fútbol del 2014.</p>



<p class="has-text-align-center"><img decoding="async" width="1448" height="934" class="wp-image-33463" style="width: 800px;" src="http://nuevasion.com.ar/wp-content/uploads/2022/11/de_regreso_al_maracana.jpg" alt="" srcset="https://nuevasion.com.ar/wp-content/uploads/2022/11/de_regreso_al_maracana.jpg 1448w, https://nuevasion.com.ar/wp-content/uploads/2022/11/de_regreso_al_maracana-300x194.jpg 300w, https://nuevasion.com.ar/wp-content/uploads/2022/11/de_regreso_al_maracana-1024x661.jpg 1024w, https://nuevasion.com.ar/wp-content/uploads/2022/11/de_regreso_al_maracana-768x495.jpg 768w" sizes="(max-width: 1448px) 100vw, 1448px" /></p>



<p>Con mucho sacrificio económico, en dicho viaje irán su hijo, recientemente divorciado, sin casa, con una situación económica inestable y con una sensación de frustración en diversos planos de su vida, frente a su ex mujer quien habría establecido una relación afectiva con un jefe de su trabajo de origen alemán, pareja que daría cuenta de una mejor situación económica, y su nieto. El viaje a Brasil nos revelará un pasado complejo en la relación de Samuel con su propio padre, quien habría dilapidado su herencia y finalmente se habría suicidado. También una relación conflictiva con su hermana quien habría cortado interiormente con los deseos de su padre muerto de ir al cementerio cada cuatro años a contar qué ocurrió con Brasil en el Mundial.<br>Un punto también clave de la película es la relación intensa y difícil muchas veces entre padre e hijo varón judíos, donde se ponen en juego las expectativas, deseos y proyecciones de los padres con respecto a los hijos, asimismo las frustraciones, los mandatos, la necesidad de trascendencia a través del hijo varón. En varias oportunidades Samuel expresa preocupación por no dejar herencia a la descendencia, así como interviene muchas veces en demasiados aspectos de la vida del hijo: lo critica, pero lo ayuda al mismo tiempo. Como en espejo, le resulta insoportable el fracaso del hijo que no supera al padre, en términos de dinero, estudios etc., culpándolo del sacrificio que el padre hizo por él. Como en otros relatos judíos vemos en la película historias de huidas buscando una mejor situación económica, muchas veces como consecuencia de contextos irreversibles como exilios, persecuciones, crisis económicas, etc. De esta manera, la condición judía se constituye a partir de sucesivos desgarros y pérdidas.<br>Sin embargo, la alegría, el encuentro y la fiesta estarán presentes, muchas veces alrededor de la comida. En los personajes de la película se manifiesta una tensión entre el país que eligieron para vivir, Israel, como parte de la condición judía, y la pertenencia al país donde nacieron. En este caso representada por Brasil, su asociación a la pasión por el fútbol y la fiesta popular caracterizada por la música y el baile, aunque en varias ocasiones se muestra la presencia de la delincuencia y la mentira, rasgos de la vida cotidiana que desconocen. El abuelo Spivak quiere vivir el Mundial en Brasil, como un presentimiento que puede ser la última vez. Los tres, abuelo, hijo y nieto israelí recorrerán Brasil y pasarán por distintas situaciones dramáticas y alegres también.<br>El Regreso al Maracaná estará lleno de obstáculos. Como también lo expresa la dificultad y la corrupción para la obtención de entradas para ingresar a los estadios. En dos oportunidades son objeto de estafas y robos: no todo es fiesta en Brasil. En una primera oportunidad, las entradas son robadas y en una segunda, Samuel paga 4.000 dólares para entrar al Maracaná. Pero desgraciadamente logra entrar y allí muere. Roberto e Itai, hijo y nieto, temen que eso pase, ya que se enteran de la cirugía prevista en Israel y del diagnóstico de una médica que lo atiende en Brasil frente a una descompostura. Por eso hacen lo imposible para estar con el abuelo Samuel hasta sus últimos minutos. Tanto la felicidad como el dolor no son eternos y lo que nos muestra la película de Gurvich es como el encuentro, el afecto, la pasión y la necesidad de vivir intensamente hacen al sentido de la vida.</p>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1eacf25 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1eacf25" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e94f057" data-id="e94f057" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6155976 elementor-share-buttons--shape-rounded elementor-share-buttons--align-right elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6155976" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Share on facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Share on twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_email"
							role="button"
							tabindex="0"
							aria-label="Share on email"
						>
															<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_print"
							role="button"
							tabindex="0"
							aria-label="Share on print"
						>
															<span class="elementor-share-btn__icon">
								<i class="fa fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ddac45c elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="ddac45c" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://nuevasion.com.ar/archivos/33446" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title"><strong>Elecciones en Israel: incertidumbre y desafíos</strong></span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-77fd78c elementor-widget elementor-widget-post-comments" data-id="77fd78c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="8774" class="elementor elementor-8774 elementor-bc-flex-widget elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-64c6985b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64c6985b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-6a4c8f98" data-id="6a4c8f98" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a37c1ed elementor-widget elementor-widget-image" data-id="a37c1ed" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="783" src="https://nuevasion.com.ar/wp-content/uploads/2018/09/nueva-sion-iso.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://nuevasion.com.ar/wp-content/uploads/2018/09/nueva-sion-iso.png 800w, https://nuevasion.com.ar/wp-content/uploads/2018/09/nueva-sion-iso-300x294.png 300w, https://nuevasion.com.ar/wp-content/uploads/2018/09/nueva-sion-iso-768x752.png 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3ca1806d" data-id="3ca1806d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a2dea28 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="a2dea28" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/archivos/category/comunitarias">

											<span class="elementor-icon-list-text">Comunitarias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/editorial">

											<span class="elementor-icon-list-text">Editorial</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/israel">

											<span class="elementor-icon-list-text">Israel</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente">

											<span class="elementor-icon-list-text">Medio Oriente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/argentina">

											<span class="elementor-icon-list-text">Argentina</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4c3ce7d4" data-id="4c3ce7d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-822b4c4 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="822b4c4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente/category/cultura">

											<span class="elementor-icon-list-text">Cultura</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente/category/historia">

											<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente/category/internacionales">

											<span class="elementor-icon-list-text">Internacionales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente/category/reportajes">

											<span class="elementor-icon-list-text">Reportajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/archivos/category/medio-oriente/category/humor">

											<span class="elementor-icon-list-text">Humor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4ec34542" data-id="4ec34542" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62ec4825 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="62ec4825" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/ediciones">

											<span class="elementor-icon-list-text">Ediciones en papel</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/staff">

											<span class="elementor-icon-list-text">Staff</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/contacto">

											<span class="elementor-icon-list-text">Contacto</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text"></span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text"></span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-184e4cf3" data-id="184e4cf3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-56d772b6 elementor-widget elementor-widget-heading" data-id="56d772b6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">SUSCRIBASE AL NEWSLETTER</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-763ea093 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="763ea093" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;100&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="8774"/>
			<input type="hidden" name="form_id" value="763ea093"/>
			<input type="hidden" name="referer_title" value="Acerca de migraciones, pasiones y las tensiones de la identidad" />

							<input type="hidden" name="queried_id" value="33461"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
												<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">
								Nombre							</label>
														<input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
									<i class="" aria-hidden="true"></i>																	</span>
																						<span class="elementor-button-text">Suscribirse</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2d308334 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2d308334" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-32fbc942" data-id="32fbc942" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4be4ea5d" data-id="4be4ea5d" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
<link rel='stylesheet' id='e-animations-css' href='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' media='all' />
<script src='https://nuevasion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.0' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/nuevasion.com.ar\/wp-admin\/admin-ajax.php","nonce":"7266ff3010","urls":{"assets":"https:\/\/nuevasion.com.ar\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/nuevasion.com.ar\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":"217931268901140"},"lottie":{"defaultAnimationUrl":"https:\/\/nuevasion.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.0' id='elementor-pro-frontend-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://nuevasion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/nuevasion.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":33461,"title":"Acerca%20de%20migraciones%2C%20pasiones%20y%20las%20tensiones%20de%20la%20identidad%20%E2%80%93%20Nueva%20Sion%20%7C%20Periodismo%20Judeo%20Argentino%20con%20Compromiso","excerpt":"La pel\u00edcula dirigida por el director argentino-israel\u00ed Jorge Gurvich narra el viaje al Mundial de F\u00fatbol de 2014 de un brasile\u00f1o que hizo al\u00eda, su hijo y su nieto. Regreso al Maracan\u00e1 da cuenta de la relaci\u00f3n intensa y muchas veces dif\u00edcil entre un padre y su hijo var\u00f3n, donde se ponen en juego las expectativas, deseos y proyecciones de los padres con respecto a los hijos. La condici\u00f3n jud\u00eda de los personajes se constituye a partir de sucesivos desgarros y p\u00e9rdidas, que asimismo manifiestan una tensi\u00f3n entre el pa\u00eds que eligieron para vivir, Israel, y la pertenencia al pa\u00eds donde nacieron, Brasil.","featuredImage":"https:\/\/nuevasion.com.ar\/wp-content\/uploads\/2022\/11\/MARACANA-PHOTO-1-1024x684.jpg"}};
</script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.0' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<script src='https://nuevasion.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.0' id='e-sticky-js'></script>
<script type='text/javascript'>function loadLFCComments() {(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=217931268901140';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://nuevasion.com.ar/archivos/33461" data-numposts="10" data-colorscheme="light" data-order-by="time"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script>
</body>
</html>
